ADT Company Erbil - IT & Security Solutions
ADT Company Erbil - IT & Security Solutions ADT Company Erbil - IT & Security Solutions
گەڕانەوە بۆ بەرهەمەکان
AKUVOX E12S-2

AKUVOX

E12S-2

2-Wire Single-Button Door Phone

براند
AKUVOX
مۆدێل
E12S-2
پەیوەندی بە ADT بکە

تایبەتمەندییەکان

  • E12S-2 is a single-button 2-wire SIP video door phone designed for houses, apartments, or condos. It seamlessly upgrades outdated analog systems to smart intercom technology using existing 2-wire cables, eliminating the need for expensive and time-consuming rewiring.
  • Body Material: Plastic
  • Camera: 2M pixels, automatic lighting
  • Button: 1 call button
  • Wiegand port: Support
  • RF card reader: 13.56MHz,NFC
  • Light sensor: 1
  • Relays out: 1
  • Inputs: 2
  • TF card slot: 1
  • Microphone: 1
  • Speaker: 1
  • BLE: Support
  • Tamper Alarm: Support
  • Power Interface: 1
  • IP Rating: IP65
  • Installation: Wall-mounted
  • Size:146x70x23mm
  • Working Humidity: 10~90%
  • Working Temperature: -40°C~ +55C
  • Storage Temperature: -40°C~ +70°℃
  • SIP v1 (RFC2543),SIP v2 (RFC3261)
  • Narrowband audio codec: G.711a,G.711u
  • Wideband audio codec: G.722
  • DTMF: In-band, out-of-band DTMF(RFC2833), SIP Info
  • Echo Cancellation
  • Voice Activation Detection
  • Comfort Noise Generator
  • Sensor: 1/2.7",CMOS
  • Pixels: CIF, VGA,4CIF,720p,1080p
  • Video codec: H.264
  • Video resolution: up to 1920x1080
  • Max.image transfer rate: 1080p - 30fps
  • Viewing angle: 123°(H)/ 69°(V)
  • White LEDs for picture lighting during dark hours
  • Compatible to 3'd party video components, e.g. NVRs
  • Relays controlled individually by DTMF tones
  • Camera permanently operational
  • Auto-night mode with LED illumination
  • White balance: auto
  • Minimum illumination: 0.1LUX
  • Protocols support: lPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Auto-Provisioning
  • Web management portal
  • Configuration backup / restore
  • Entry log export
  • Access table export / import
  • Firmware upgrade
  • System logs (include door access logs)
  • Apartment/flat intercom with door access control
  • Remote site entry over Internet

تایبەتمەندییە تەکنیکییەکان

ImageModel | Product Code | Description
E12S-2Standard version
ImageProduct Code

بۆ هەڵبژاردنی بەرهەم یارمەتیت پێویستە؟

بۆ بەردەستبوونی بەرهەم، گونجان و ڕاوێژکاریی پرۆژەکەت پەیوەندی بە ADT بکە.

پەیوەندی بە ADT بکە →
Cart (0 items)