ADT Company Erbil - IT & Security Solutions
ADT Company Erbil - IT & Security Solutions ADT Company Erbil - IT & Security Solutions
گەڕانەوە بۆ بەرهەمەکان
AKUVOX R25K

AKUVOX

R25K

Video Door Phone

براند
AKUVOX
مۆدێل
R25K
پەیوەندی بە ADT بکە

تایبەتمەندییەکان

  • Featuring a high-resolution camera with WDR, an ultra wide-angle coverage, IP65-rated protection, as well as multiple access methods, R25K door phone delivers a secure, flexible, and stylish door entry experience.
  • Front panel: Aluminum
  • Camera: 4M pixels, automatic lighting
  • Light sensor: Support
  • Infrared sensor: Support
  • Wiegand port: 1ch input/output(selectable)
  • RS485 port: Support
  • RF card reader: 13.56MHz&125kHz, NFC (only Android)
  • Relays out: 2
  • Relays inputs: 2
  • Microphone: 1
  • Speaker: 1
  • Ethernet port: RJ45, 10/100Mbps adaptive
  • 802.3at Power-over-Ethernet
  • IP Level: IP65
  • Installation: Flush-mounted or Wall-mounted
  • Working Humidity: 10-90%
  • Working Temperature: -30°C ~ +60°C
  • Storage Temperature: -40°C ~ +70°C
  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Narrowband audio codec: G.711a, G.711μ
  • Wideband audio codec: G.722
  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
  • Echo Cancellation
  • Voice Activation Detection
  • Comfort Noise Generator
  • Sensor: 1/3.2", CMOS
  • Pixels: CIF, VGA, 4CIF, 720p, 1080p, 2K
  • Video codec: H.264
  • Video resolution: up to 2000x2000
  • Max. image transfer rate: 2K-30fps
  • Viewing angle: 150°(H)/150°(V)
  • High intensity IR LEDs for picture lighting during dark hours with internal light sensor
  • Compatible to 3rd-party video components, e.g. NVRs
  • Protocols support: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Relays controlled individually by DTMF tones
  • Multi-way unlocking: EM/Mifare Card and PIN
  • Camera permanently operational
  • White balance: auto
  • Minimum illumination: 0.1LUX
  • Auto-Provisioning
  • Web management portal
  • Web-based packet dump
  • Configuration backup / restore
  • Entry log export
  • Access table export / import
  • Firmware upgrade
  • System logs (include door access logs)
  • User: 5,000
  • Card: 25,000
  • PIN: 5,000
  • EM card
  • Mifare card
  • DesFire card(EV1/EV2/EV3)

تایبەتمەندییە تەکنیکییەکان

ImageModel | Product Code | Description
R25KR25K-On-Wall | 1 Fisheye Lens Camera Physical Numeric keypad 13.56MHz & 125kHz RF Card Reader PoE Surface Mount IP65
ImageProduct Code

بۆ هەڵبژاردنی بەرهەم یارمەتیت پێویستە؟

بۆ بەردەستبوونی بەرهەم، گونجان و ڕاوێژکاریی پرۆژەکەت پەیوەندی بە ADT بکە.

پەیوەندی بە ADT بکە →
Cart (0 items)