ADT Company Erbil - IT & Security Solutions
ADT Company Erbil - IT & Security Solutions ADT Company Erbil - IT & Security Solutions
گەڕانەوە بۆ بەرهەمەکان
AKUVOX R20K-L

AKUVOX

R20K-L

Compact LTE Video Door Phone

براند
AKUVOX
مۆدێل
R20K-L
پەیوەندی بە ADT بکە

تایبەتمەندییەکان

  • The R20K-L is an LTE-based SIP door phone designed to enable effortless upgrade of outdated intercom systems where traditional networks are not available for some buildings.
  • Front panel: Aluminum alloy
  • Camera: 2M pixels, automatic lighting
  • Numeric keypad with extra buttons
  • Light sensor: Support
  • Motion sensor: Support
  • Wiegand port: Support
  • RS485 port: Support
  • RF card reader: 13.56MHz, NFC
  • Relays out: 2
  • Inputs: 2
  • Microphone: 1
  • Speaker: 1
  • Tamper Alarm: Support
  • Ethernet port: RJ45, 10/100Mbps adaptive
  • SIM Card Slot:Support
  • 12V DC connector
  • 802.3af Power-over-Ethernet
  • IP Rating: IP65
  • Installation: Flush-mounted or Wall-mounted
  • Size: 185x84.5x24mm
  • Working Humidity: 10~90%
  • Working Temperature: -30°C ~ +60°C
  • Storage Temperature: -40°C ~ +70°C
  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Narrowband audio codec: G.711a, G.711μ
  • Wideband audio codec: G.722
  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
  • Echo Cancellation
  • Voice Activation Detection
  • Comfort Noise Generator
  • Sensor: 1/2.8”, CMOS
  • Pixels: CIF, VGA, 4CIF, 720p, 1080p
  • Video codec: H.264
  • Video resolution: up to 1920x1080
  • Max. image transfer rate: 1080p – 30fps
  • Viewing angle: 110°(H) / 58°(V)
  • High intensity IR LEDs for picture lighting during dark hours with internal light sensor
  • Compatible to 3rd-Party-Video components, e.g. NVRs
  • LTE-FDD: B1/B2/B3/B4/B5/B7/B8/B12/B13/B18/B19/B20/B25/ B26/B28
  • LTE-TDD: B38/B39/B40/B41
  • WCDMA: B1/B2/B4/B5/B6/B8/B19
  • Relays controlled individually by DTMF tones
  • Camera permanently operational
  • Auto-night mode with LED illumination
  • White balance: auto
  • Minimum illumination: 0.1LUX
  • Protocols support: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Auto-Provisioning
  • Web management portal
  • Web-based packet dump
  • Configuration backup / restore
  • Entry log export
  • Access table export / import
  • Firmware upgrade
  • System logs (include door access logs)
  • Office door phone with on-site or hosted IP-PBX
  • Remote site entry over Internet
  • Apartment/flat intercom with door access control

تایبەتمەندییە تەکنیکییەکان

ImageModel | Product Code | Description
R20K-LStandard version
R20K-LStandard version - black
ImageProduct Code

بۆ هەڵبژاردنی بەرهەم یارمەتیت پێویستە؟

بۆ بەردەستبوونی بەرهەم، گونجان و ڕاوێژکاریی پرۆژەکەت پەیوەندی بە ADT بکە.

پەیوەندی بە ADT بکە →
Cart (0 items)